<!DOCTYPE html>

<html lang="en-US">

	<head>
		
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
																		
		<title>Remembering Lenny Bruce by Paul Krassner | LAFreeP.com</title>
				
				 
		
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[215,276] -->
<meta name="description"  content="August 3rd, 2016 marked the 50th anniversary of groundbreaking comedian Lenny Bruce’s death from an overdose of morphine, while his New York obscenity" />

<link rel="canonical" href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAFreeP.com &raquo; Feed" href="http://losangelesfreepress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAFreeP.com &raquo; Comments Feed" href="http://losangelesfreepress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAFreeP.com &raquo; Remembering Lenny Bruce by Paul Krassner Comments Feed" href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/losangelesfreepress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_tab-css'  href='http://losangelesfreepress.com/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='http://losangelesfreepress.com/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='http://losangelesfreepress.com/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://losangelesfreepress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://losangelesfreepress.com/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://losangelesfreepress.com/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://losangelesfreepress.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://losangelesfreepress.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://losangelesfreepress.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CRaleway%3A700%2C400&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway_style-css'  href='http://losangelesfreepress.com/wp-content/themes/hemingway/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://losangelesfreepress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.6'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=4.6'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=4.6'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://losangelesfreepress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://losangelesfreepress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://losangelesfreepress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Strawberry Alarm Clock Is Right On Time in 2017' href='http://losangelesfreepress.com/2017/08/strawberry-alarm-clock-is-right-on-time-in-2017/' />
<link rel='next' title='Remembering Dick Gregory' href='http://losangelesfreepress.com/2017/09/remembering-dick-gregory/' />
<link rel='shortlink' href='http://wp.me/p7nYL4-4l2' />
<link rel="alternate" type="application/json+oembed" href="http://losangelesfreepress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flosangelesfreepress.com%2F2017%2F09%2Fremembering-lenny-bruce-by-paul-krassner%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://losangelesfreepress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flosangelesfreepress.com%2F2017%2F09%2Fremembering-lenny-bruce-by-paul-krassner%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style>		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>      
	      <!--Customizer CSS--> 
	      
	      <style type="text/css">
	           body::selection { background:#537519; }	           body a { color:#537519; }	           body a:hover { color:#537519; }	           .blog-title a:hover { color:#537519; }	           .blog-menu a:hover { color:#537519; }	           .blog-search #searchsubmit { background-color:#537519; }	           .blog-search #searchsubmit { border-color:#537519; }	           .blog-search #searchsubmit:hover { background-color:#537519; }	           .blog-search #searchsubmit:hover { border-color:#537519; }	           .featured-media .sticky-post { background-color:#537519; }	           .post-title a:hover { color:#537519; }	           .post-meta a:hover { color:#537519; }	           .post-content a { color:#537519; }	           .post-content a:hover { color:#537519; }	           .blog .format-quote blockquote cite a:hover { color:#537519; }	           .post-content a.more-link:hover { background-color:#537519; }	           .post-content input[type="submit"]:hover { background-color:#537519; }	           .post-content input[type="reset"]:hover { background-color:#537519; }	           .post-content input[type="button"]:hover { background-color:#537519; }	           .post-content fieldset legend { background-color:#537519; }	           .post-content .searchform #searchsubmit { background:#537519; }	           .post-content .searchform #searchsubmit { border-color:#537519; }	           .post-content .searchform #searchsubmit:hover { background:#537519; }	           .post-content .searchform #searchsubmit:hover { border-color:#537519; }	           .post-categories a { color:#537519; }	           .post-categories a:hover { color:#537519; }	           .post-tags a:hover { background:#537519; }	           .post-tags a:hover:after { border-right-color:#537519; }	           .post-nav a:hover { color:#537519; }	           .archive-nav a:hover { color:#537519; }	           .logged-in-as a { color:#537519; }	           .logged-in-as a:hover { color:#537519; }	           .content #respond input[type="submit"]:hover { background-color:#537519; }	           .comment-meta-content cite a:hover { color:#537519; }	           .comment-meta-content p a:hover { color:#537519; }	           .comment-actions a:hover { color:#537519; }	           #cancel-comment-reply-link { color:#537519; }	           #cancel-comment-reply-link:hover { color:#537519; }	           .comment-nav-below a:hover { color:#537519; }	           .widget-title a { color:#537519; }	           .widget-title a:hover { color:#537519; }	           .widget_text a { color:#537519; }	           .widget_text a:hover { color:#537519; }	           .widget_rss a { color:#537519; }	           .widget_rss a:hover { color:#537519; }	           .widget_archive a { color:#537519; }	           .widget_archive a:hover { color:#537519; }	           .widget_meta a { color:#537519; }	           .widget_meta a:hover { color:#537519; }	           .widget_recent_comments a { color:#537519; }	           .widget_recent_comments a:hover { color:#537519; }	           .widget_pages a { color:#537519; }	           .widget_pages a:hover { color:#537519; }	           .widget_links a { color:#537519; }	           .widget_links a:hover { color:#537519; }	           .widget_recent_entries a { color:#537519; }	           .widget_recent_entries a:hover { color:#537519; }	           .widget_categories a { color:#537519; }	           .widget_categories a:hover { color:#537519; }	           .widget_search #searchsubmit { background:#537519; }	           .widget_search #searchsubmit { border-color:#537519; }	           .widget_search #searchsubmit:hover { background:#537519; }	           .widget_search #searchsubmit:hover { border-color:#537519; }	           #wp-calendar a { color:#537519; }	           #wp-calendar a:hover { color:#537519; }	           #wp-calendar tfoot a:hover { color:#537519; }	           .dribbble-shot:hover { background:#537519; }	           .widgetmore a { color:#537519; }	           .widgetmore a:hover { color:#537519; }	           .flickr_badge_image a:hover img { background:#537519; }	           .footer .flickr_badge_image a:hover img { background:#537519; }	           .footer .dribbble-shot:hover img { background:#537519; }	           .sidebar .tagcloud a:hover { background:#537519; }	           .footer .tagcloud a:hover { background:#537519; }	           .credits a:hover { color:#537519; }	           
	           body#tinymce.wp-editor a { color:#537519; }	           body#tinymce.wp-editor a:hover { color:#537519; }	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffcb77; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Remembering Lenny Bruce by Paul Krassner" />
<meta property="og:url" content="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/" />
<meta property="og:description" content="August 3rd, 2016 marked the 50th anniversary of groundbreaking comedian Lenny Bruce’s death from an overdose of morphine, while his New York obscenity conviction at Café Au Go Go was still on appea…" />
<meta property="article:published_time" content="2017-09-05T09:27:02+00:00" />
<meta property="article:modified_time" content="2017-09-15T01:34:51+00:00" />
<meta property="og:site_name" content="LAFreeP.com" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.sub-add {
	background: #537519;
	color: #fff;
	padding: 10px 7px !important;
	font-size: 22px;
	line-height: 30px;
}

.sub-add a {
	color: #000;
}
body.custom-background
{
	background:#fff;
}
#post-16189 .post-content .alignleft{
margin-right: 1.1em;
}
.category .left .type-post .post-content img{
margin-right:1em;
}
.post-content p {
    text-align: justify;
}
p#mathquiz label {
    display: inline-block;
    margin-bottom: 15px;
}
a.readmore {
    color: #fff;
    background: #537519;
    padding: 10px;
    float: right;
    margin-bottom: 10px !important;
    display: inline-block;
}
.back_btn{
float: right;
    width: auto;
    background: #537519;
    margin-top: 30px;
    padding: 10px;
}
.back_btn a {
    color: #fff;
}
.back_btn a:hover {
    color: #fff;
    text-decoration: none;
}
.sharedaddy.sd-sharing-enabled {
    float: left;
}
.post-meta a, .post-meta span, .post-meta .date-sep {
    color: #000;
}			</style>
		
</head>
	
	<body class="post-template-default single single-post postid-16680 single-format-standard custom-background">


	
		<div class="big-wrapper">
					<div class="header-cover section bg-dark-light no-padding">
		
				<div class="header section" style="background-image: url(http://losangelesfreepress.com/wp-content/uploads/2017/01/main_bg.jpg);">
							
					<div class="header-inner section-inner">
					
												
							<div class='blog-logo'>
							
						        <a href='http://losangelesfreepress.com/' title='LAFreeP.com &mdash; The True Alternative to Corporate-Controlled Media' rel='home'>
						        	<img src='http://losangelesfreepress.com/wp-content/uploads/2016/03/fplogo-transparentred.jpg' alt='LAFreeP.com'>
						        </a>
								<div class="in_con">
									Est. 1964<br/>
									<!--<p>Re-Incarnated by Popular Demand</p>-->
									Re-Incarnated by Necessity
								</div>
						    </div> <!-- /blog-logo -->
					
															
					</div> <!-- /header-inner -->
					<div class="head-box2">			<div class="textwidget"><p>Welcome to the Los Angeles Free Press!<br />
The Original, 1960s, Counter-Culture Icon, and<br /> still the Best Alternative to the Corporate-Controlled Media.</p><p><strong>The LA FreeP~ A Real Head Trip for Smart Minds.</strong></p></div>
		</div>					<div class="head-right">
						<div class="head-r-box"><h2>&gt;&gt;ARCHIVE SERVICES&lt;&lt;</h2>			<div class="textwidget"><p>For original 1960's and 70's Music and News, <br />Interviews, Reviews, Adverts, and Articles:</p>
							<a href="mailto:stevenmfinger@gmail.com?subject=ARCHIVE Request for [this]">stevenmfinger@gmail.com</a>
							<p>USE Subject Line: ARCHIVE Request for [this]</p></div>
		</div>						<div class="head-r-box"><h2>ART KUNKIN, FOUNDER</h2>			<div class="textwidget"><h2>STEVEN M. FINGER, PUBLISHER</h2>						

<p>To contribute articles and suggestions, apply for an internship, or create an alliance contact: <a href="mailto:stevenmfinger@gmail.com">stevenmfinger@gmail.com</a></p>
</div>
		</div>					</div>
								
				</div> <!-- /header -->
			
			</div> <!-- /bg-dark -->
			
			<div class="navigation section no-padding bg-dark">
			
				<div class="navigation-inner section-inner">
				
					<div class="toggle-container hidden">
			
						<div class="nav-toggle toggle">
								
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
							
							<div class="clear"></div>
						
						</div>
						
						<div class="search-toggle toggle">
								
							<div class="metal"></div>
							<div class="glass"></div>
							<div class="handle"></div>
						
						</div>
						
						<div class="clear"></div>
					
					</div> <!-- /toggle-container -->
					
					<div class="blog-search hidden">
					
						<form method="get" class="searchform" action="http://losangelesfreepress.com/">
	<input type="search" value="" placeholder="Search form" name="s" id="s" /> 
	<input type="submit" id="searchsubmit" value="Search">
</form>					
					</div>
				
					<ul class="blog-menu">
					
						<li id="menu-item-12427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12427"><a href="http://losangelesfreepress.com/">HOME</a></li>
<li id="menu-item-12428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12428"><a href="http://losangelesfreepress.com/about-2/">ABOUT</a></li>
<li id="menu-item-16355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16355"><a href="http://losangelesfreepress.com/category/throwback-thursday/">THROWBACK THURSDAY</a></li>
<li id="menu-item-12532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12532"><a href="http://losangelesfreepress.com/anti-poverty-war-needed-on-los-angeles-skid-row-right-now/">A UNIQUE PERSPECTIVE</a></li>
<li id="menu-item-12471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12471"><a target="_blank" href="http://uniquenewspaper.com/">NEWS*MINDBLOWING*NEWS</a></li>
<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="http://losangelesfreepress.com/the-amazing-la-free-press-archives/">THE AMAZING LA FP ARCHIVES</a></li>
<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a href="http://losangelesfreepress.com/testimonials-to-the-la-free-press/">SPECIAL FEATURES</a></li>
<li id="menu-item-12676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12676"><a href="http://losangelesfreepress.com/feed/">RSS</a></li>
<li id="menu-item-16662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16662"><a href="https://society6.com/losangelesfreepress?utm_source=cj&#038;utm_medium=affiliate&#038;utm_campaign=2114&#038;utm_content=2470763_6165455&#038;utm_term=12788252">LA FP Merch</a></li>
<li id="menu-item-12933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12933"><a href="http://losangelesfreepress.com/subscribe-to-the-la-free-press/">SUBSCRIBE TO THE LA FREE PRESS</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a href="http://losangelesfreepress.com/our-facebook-pages/">OUR FACEBOOK PAGES</a></li>
<li id="menu-item-13059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13059"><a href="http://losangelesfreepress.com/la-fp-staff/">THE LA FP STAFF</a></li>
<li id="menu-item-16226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16226"><a href="http://losangelesfreepress.com/category/remembrances/">REMEMBRANCES</a></li>
<li id="menu-item-16682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16682"><a href="http://losangelesfreepress.com/category/short-reports-from-la-fp-reporters/">Short Reports of LA FP Reporters</a></li>
<li id="menu-item-16216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16216"><a href="http://losangelesfreepress.com/become-an-associate-publisher/">Become an LA FP Associate</a></li>
						
						<div class="clear"></div>
												
					 </ul>
					 
					 <ul class="mobile-menu">
					
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12427"><a href="http://losangelesfreepress.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12428"><a href="http://losangelesfreepress.com/about-2/">ABOUT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16355"><a href="http://losangelesfreepress.com/category/throwback-thursday/">THROWBACK THURSDAY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12532"><a href="http://losangelesfreepress.com/anti-poverty-war-needed-on-los-angeles-skid-row-right-now/">A UNIQUE PERSPECTIVE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12471"><a target="_blank" href="http://uniquenewspaper.com/">NEWS*MINDBLOWING*NEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="http://losangelesfreepress.com/the-amazing-la-free-press-archives/">THE AMAZING LA FP ARCHIVES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a href="http://losangelesfreepress.com/testimonials-to-the-la-free-press/">SPECIAL FEATURES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12676"><a href="http://losangelesfreepress.com/feed/">RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16662"><a href="https://society6.com/losangelesfreepress?utm_source=cj&#038;utm_medium=affiliate&#038;utm_campaign=2114&#038;utm_content=2470763_6165455&#038;utm_term=12788252">LA FP Merch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12933"><a href="http://losangelesfreepress.com/subscribe-to-the-la-free-press/">SUBSCRIBE TO THE LA FREE PRESS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a href="http://losangelesfreepress.com/our-facebook-pages/">OUR FACEBOOK PAGES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13059"><a href="http://losangelesfreepress.com/la-fp-staff/">THE LA FP STAFF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16226"><a href="http://losangelesfreepress.com/category/remembrances/">REMEMBRANCES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16682"><a href="http://losangelesfreepress.com/category/short-reports-from-la-fp-reporters/">Short Reports of LA FP Reporters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16216"><a href="http://losangelesfreepress.com/become-an-associate-publisher/">Become an LA FP Associate</a></li>
						
					 </ul>
				 
				</div> <!-- /navigation-inner -->
				
			</div> <!-- /navigation -->
<div class="wrapper section-inner">

	<div class="content left">
												        
				
			<div class="posts">
		
				<div id="post-16680" class="post-16680 post type-post status-publish format-standard hentry category-remembrances">
	
					<div class="post-header">

												
												
					    <h2 class="post-title"><a href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/" rel="bookmark" title="Remembering Lenny Bruce by Paul Krassner">Remembering Lenny Bruce by Paul Krassner</a></h2>
					    
					    <div class="post-meta">
						
							<span class="post-date"><a href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/" title="Remembering Lenny Bruce by Paul Krassner">September 5, 2017</a></span>
							
							<span class="date-sep"> / </span>
								
							<span class="post-author"><a href="http://losangelesfreepress.com/author/steven-m-finger/" title="Posts by Steven M. Finger" rel="author">Steven M. Finger</a></span>
							
							<span class="date-sep"> / </span>
							
							<a href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/#comments">1 Comment</a>							
																				
						</div>
					    
					</div> <!-- /post-header -->
														                                    	    
					<div class="post-content">
						    		            			            	                                                                                        	    
						<p>August 3rd, 2016 marked the 50th anniversary of groundbreaking comedian Lenny Bruce’s death from an overdose of morphine, while his New York obscenity conviction at Café Au Go Go was still on appeal. On that same day he received a foreclosure notice at his Los Angeles home.</p>
<p>But it wasn’t a suicide. In the kitchen, a kettle of water was still boiling, and in his office, the electric typewriter was still humming. He had stopped typing in mid-word: “Conspiracy to interfere with the 4th Amendment const”…constitutes what, I wondered.</p>
<p>Lenny was a subscriber to my satirical magazine, The Realist, and in 1959 we met for the first time at the funky Hotel America in Times Square. He was amazed that I got away with publishing those profane words for which other periodicals used asterisks or dashes. He had been using euphemisms like “frig” and asked, “Are you telling me this is legal to sell on the newsstands?”</p>
<p>I replied, “The Supreme Court&#8217;s definition of obscenity is that it has to be material which appeals to your prurient interest.” He magically produced an unabridged dictionary from the suitcase on his bed, and looked up the word “prurient.” He closed the dictionary, clenching his jaw and nodding his head in affirmation of a new discovery. “So,” he observed, “it’s against the law to get you horny.”</p>
<p>When we were about to leave the room, he stood in the doorway. “Did you steal anything?” he asked furtively. I took my watch out of my pocket since I didn&#8217;t like to wear it on my wrist, and without saying a word I placed it on the bureau. Lenny laughed one loud staccato “Ha” and kissed me on the forehead.</p>
<p>We developed a friendship integrated with stand-up comedy. In his act Lenny had broken through traditional stereotypical jokes about airplane food, nagging wives, Chinese drivers, annoying mothers-in-law. Instead he weaved his taboo-breaking targets&#8211;teachers&#8217; low salaries versus show-business celebs, religious leaders’ hypocrisy, cruel abortion laws, racial injustice, the double standard between illegal and prescription drugs&#8211;into stream-of-consciousness vignettes.</p>
<p>In each succeeding performance, he would sculpt and re-sculpt his concept into a theatrical context, experimenting from show to show like a verbal jazz musician. Audience laughter would sometimes turn into clapping for the creative process itself. “Please don&#8217;t applaud,” he’d request. “It breaks my rhythm.”</p>
<p>Lenny was writing an autobiography&#8211;How to Talk Dirty and Influence People&#8211;which Playboy planned to serialize, then publish as a book, and they hired me as his editor. We met in Atlantic City, where he was taking Delaudid for lethargy, and he sent a telegram to a contact, with a phrase&#8211;DE LAWD IN DE SKY&#8211;as a code to send a doctor&#8217;s prescription.</p>
<p>At a certain point he was acting paranoid and demanded that I take a lie-detector test, and I was paranoid enough to take him literally. I couldn&#8217;t work with him if he didn&#8217;t trust me. We got into an argument, and I left.</p>
<p>He sent a telegram that sounded like we were on the verge of divorce. “WHY CAN&#8217;T IT BE THE WAY IT USED TO BE?” he wrote. I agreed to try again, and in 1962 I flew to Chicago. Lenny was performing at the Gate of Horn, where he was asking the whole audience to take a lie-detector test.</p>
<p>Lenny was intrigued by the implications of an item in The Realist, an actual statement by Adolf Eichmann that he would have been “not only a scoundrel, but a despicable pig” if he hadn&#8217;t carried out Hitler&#8217;s orders. Lenny wrote a piece for The Realist, “Letter From a Soldier&#8217;s Wife,” namely Mrs. Eichmann pleading for compassion to spare her husband&#8217;s life.</p>
<p>Lenny had been reading a study of anti-Semitism by Jean-Paul Sartre. Now, on stage, giving credit to Thomas Merton&#8217;s poem about the Holocaust, he requested that all the lights go off except one dim blue spot. Then he began speaking with a German accent:</p>
<p>My name is Adolf Eichmann. And the Jews came every day to what they thought would be fun in the showers. People say I should have been hung. Nein. Do you recognize the whore in the middle of you–that you would have done the same if you were there yourselves? My defense: I was a soldier. I saw the end of a conscientious day&#8217;s effort. I watched through the portholes. I saw every Jew burned and turned into soap.</p>
<p>Do you people think yourselves better because you burned your enemies at long distance with missiles without ever seeing what you had done to them? Hiroshima auf Wiedersehen. [German accent ends.] If we would have lost the war, they would have strung Truman up by the balls, Jim. Are you kidding with that? Not what kid told kid told kid. They would just schlep out all those Japanese mutants. “Here they did; there they are.” And Truman said they&#8217;d do it again. That&#8217;s what they should have the same day as Remember Pearl Harbor. Play them in unison.</p>
<p>Lenny was arrested for obscenity that night. One of the items in the Chicago police report complained: “Then talking about the war he stated, ‘If we would have lost the war, they would have strung Truman up by the balls.’” The cops also broke open Lenny&#8217;s candy bars, looking for drugs. They checked the IDs of audience members, including George Carlin, who told the cops, “I don’t believe in IDs.” Then they arrested him for disorderly conduct, dragged him along by the seat of his pants and hoisted him into the police wagon.</p>
<p>“What are you doing here?” Lenny asked.</p>
<p>“I didn’t want to show them my ID.”</p>
<p>“You schmuck.”</p>
<p>Lenny was released on bail, but the head of the Vice Squad warned the Gate of Horn manager: “If this man ever uses a four-letter word in this club again, I&#8217;m going to pinch you and everyone in here. If he ever speaks against religion, I&#8217;m going to pinch you and everyone in here. Do you understand? You&#8217;ve had good people here. But he mocks the pope&#8211;and I&#8217;m speaking as a Catholic&#8211;I&#8217;m here to tell you your license is in danger. We&#8217;re going to have someone here watching every show.”</p>
<p>And indeed, the Gate of Horn&#8217;s liquor license was suspended. There were no previous allegations against the club, and the current charge involved neither violence nor drunken behavior. The only charge pressed by the city prosecutor was Lenny Bruce&#8217;s allegedly obscene performance. Nobody’s prurience was aroused, but that made no difference. After all, there wasn’t any law against blasphemy.</p>
<p>“Chicago is so corrupt, it’s thrilling,” Lenny said.</p>
<p>Chicago had the largest membership in the Roman Catholic Church of any archdiocese in the country. Lenny&#8217;s jury consisted entirely of Catholics. The judge was Catholic. The prosecutor and his assistant were Catholic. On Ash Wednesday, the judge removed the spot of ash from his forehead and told the bailiff to instruct the others to do likewise. The sight of a judge, two prosecutors and twelve jurors, every one with a spot of ash on their foreheads, would have all the surrealistic flavor of a Lenny Bruce fantasy.</p>
<p>Since he often talked on stage about his environment, and since police cars and courtrooms had become his environment, the content of Lenny&#8217;s performances began to revolve more and more around the inequities of the legal system. “In the Halls of Justice,” he declared, “the only justice is in the halls.” But he also said, “I love the law.” Instead of an unabridged dictionary, he now carried law books in his suitcase. His room was cluttered with tapes and transcripts and photostats and law journals and legal briefs.</p>
<p>Once he was teasing his ten-year-old daughter, Kitty, by pretending not to believe what she was telling him. “Daddy,” she said, “you&#8217;d believe me if it was on tape.”</p>
<p>Lenny&#8217;s jazz jargon was gradually being replaced by legal jargon. He had become intimate not only with the statutes concerning obscenity and narcotics but also with courtroom procedure, and his knowledge would be woven into his performances. But as clubs became increasingly afraid to hire him, he devoted more and more time and energy to the law.</p>
<p>In less than two years, Lenny was arrested 15 times. Club owners were afraid to book him. He couldn’t get a gig in six months. On a Christmas day, he was alone in his hotel room, and I brought him a $500 bill. With a large safety pin, he attached it to his denim jacket. When he finally got a booking in Monterey, he admitted, “I feel like it&#8217;s taking me away from my work.”</p>
<p>Lenny lived way up in the hills. His house was protected by barbed wire and a concrete gate, except that it was always open. He had a wall-to-wall one-way mirror in his living room, but when the sun was shining you could see into the room instead of out. He was occasionally hassled by police on his own property. One evening in October 1963, we were talking while he was shaving, when four officers suddenly appeared, loud and obnoxious. He asked them to leave unless they had a search warrant.</p>
<p>One of the cops took out his gun. “Here&#8217;s my search warrant,” he said. Then Lenny and the cops had a discussion about the law, such as the rules of evidence, and after half an hour they left. Lenny tried to take it all in stride, but the encounter was depressing, and he changed his mind about going out that night.</p>
<p>When everything was quiet, we went outside and stood at the edge of his unused swimming pool. Dead leaves floated in the water. Lenny cupped his hands to his mouth. “All right, you dogs,” he called out. “Bark for the rich man!”&#8211;thereby setting off a chain reaction of barking dogs, a canine chorus echoing through Hollywood Hills.</p>
<p>We ordered some pizza, and he played some old tapes, ranging from a faith healer to patriotic World War II songs. “Good-bye, Mama, I&#8217;m off to Yokohama, the Land of Yama-Yama…”</p>
<p>Back at the Café Au Go Go arrest in New York, Lenny had told a fantasy tale about Eleanor Roosevelt, quoting her, “I&#8217;ve got the nicest tits that have ever been in this White House…” The top of the police complaint was “Eleanor Roosevelt and her display of tits.” At the trial, Lenny acted as his own attorney. He had obtained the legislative history of an Albany statute, and he discovered that back in 1931 there was an amendment proposed, which excluded from arrest in an indecent performance: stagehands, spectators, musicians, and&#8211;here was the fulcrum of his defense&#8211;actors. The law had been misapplied to him. Despite opposition by the New York Society for the Suppression of Vice, the amendment was finally signed into law by then-Governor Roosevelt, but to no avail.</p>
<p>“Ignoring the mandate of Franklin D. Roosevelt,” Lenny observed, “is a great deal more offensive than saying Eleanor has lovely nay-nays.”</p>
<p>On October 13, 1965 (Lenny&#8217;s 40th birthday), instead of surrendering to the authorities in New York, he filed suit at the U.S. District Court in San Francisco to keep out of prison, and he got himself officially declared a pauper. Two months before his death in 1966, Lenny wrote to me: “I&#8217;m still working on the bust of the government of New York State.” And he included his doodle of Christ nailed to a crucifix, with a speech balloon asking, “Where the hell is the ACLU?”</p>
<p>After he died, at a séance, his mother brought his old faded denim jacket. That large safety pin was still attached to it. And at the funeral, his sound engineer friend dropped Lenny&#8217;s microphone into his grave before the dirt was piled on. Lenny&#8217;s problem had been that he wanted to talk on stage with the same freedom that he had in his living room. That problem doesn’t happen to stand-up comedians any more.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16680" class="share-twitter sd-button share-icon no-text" href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16680" class="share-facebook sd-button share-icon no-text" href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16680" class="share-google-plus-1 sd-button share-icon no-text" href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>								
															        
					</div> <!-- /post-content -->
					            
					<div class="clear"></div>
					
					<div class="post-meta-bottom">
																		
						<p class="post-categories"><span class="category-icon"><span class="front-flap"></span></span> <a href="http://losangelesfreepress.com/category/remembrances/" rel="category tag">Remembrances</a></p>
						
												
						<div class="clear"></div>
												
						<div class="post-nav">
													
														
								<a class="post-nav-older" title="Previous post: Strawberry Alarm Clock Is Right On Time in 2017" href="http://losangelesfreepress.com/2017/08/strawberry-alarm-clock-is-right-on-time-in-2017/">
								
								<h5>Previous post</h5>																
								Strawberry Alarm Clock Is Right On Time in 2017								
								</a>
						
														
															
								<a class="post-nav-newer" title="Next post: Remembering Dick Gregory" href="http://losangelesfreepress.com/2017/09/remembering-dick-gregory/">
								
								<h5>Next post</h5>							
								Remembering Dick Gregory								
								</a>
						
																					
							<div class="clear"></div>
						
						</div> <!-- /post-nav -->
											
					</div> <!-- /post-meta-bottom -->
					
					
		
		<div class="comments">
		
			<a name="comments"></a>
				
			<h2 class="comments-title">
			
				1 Comment				
			</h2>
	
			<ol class="commentlist">
			    	<li class="comment byuser comment-author-ran even thread-even depth-1" id="li-comment-32024">
	
		<div id="comment-32024" class="comment">
		
			<div class="comment-meta comment-author vcard">
							
				
				<div class="comment-meta-content">
											
					<cite class="fn"><a href='http://www.livingthedreamdeferred.com' rel='external nofollow' class='url'>RW Klarin</a> </cite>					
					<p><a href="http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/comment-page-1/#comment-32024">September 5, 2017 at 9:54 am</a></p>
					
				</div> <!-- /comment-meta-content -->
				
			</div> <!-- /comment-meta -->

			<div class="comment-content post-content">
			
							
				<p>Krassner has a wealth of stories about icons of our time.  Bruce has become an  almost mythic figure, but Krassner reveals his very human core that we can relate to.</p>
				
				<div class="comment-actions">
				
										
										
					<div class="clear"></div>
				
				</div> <!-- /comment-actions -->
				
			</div><!-- /comment-content -->

		</div><!-- /comment-## -->
	</li><!-- #comment-## -->
			</ol>
			
							
						
		</div><!-- /comments -->
		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/remembering-lenny-bruce-by-paul-krassner/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://losangelesfreepress.com/wp-comments-post.php?wpe-comment-post=lafreepress" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="6" required></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /><label for="author">Author</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email" value="" size="30" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16680' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67fbb9019a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p><script type="text/javascript">
	(function($){
	var MathQuizCall = function(){
			$.ajax({
				type : "GET",
				url : "http://losangelesfreepress.com/index.php",
				data : { math_quiz_ajax : "get_problem" },
				success : function(response){$("#submit").parent().before(response);}
			});
		};
	var MathQuizRefresh = function(){
			$.ajax({
				type : "GET",
				url : "http://losangelesfreepress.com/index.php",
				data : { math_quiz_ajax : "get_problem" },
				success : function(response){
					$("#mathquiz").replaceWith(response);
				}
			});
		};
		
	jQuery(document).ready(function() {
		MathQuizCall();
		$("body").on("click", "#refresh-mathquiz", MathQuizRefresh);
	});
	})(jQuery);
</script>			</form>
			</div><!-- #respond -->
												                        
			   	    
		
			</div> <!-- /post -->
			
		</div> <!-- /posts -->
	
	</div> <!-- /content -->
	<span class="text_sidebar sidebar right post-title1">Archive of Posts</span><ul class="sidebar right Side_posts" style="height:300px;overflow:scroll;overflow-x: hidden;margin-bottom: 50px;"><li><a href=http://losangelesfreepress.com/2017/09/ram-dass-his-message-is-no-longerhis-words-by-rw-klari/>Ram Dass: His Message Is No Longer His Words</a></li><li><a href=http://losangelesfreepress.com/2017/09/venice-west-no-longer-beat-down/>Venice West No Longer Beat (down)</a></li><li><a href=http://losangelesfreepress.com/2017/09/remembering-dick-gregory/>Remembering Dick Gregory</a></li><li><a href=http://losangelesfreepress.com/2017/09/remembering-lenny-bruce-by-paul-krassner/>Remembering Lenny Bruce by Paul Krassner</a></li><li><a href=http://losangelesfreepress.com/2017/08/you-cant-keep-a-good-dream-down-jerry-browns-practical-idealism/>You Can&#8217;t Keep a Good Dream Down:  Jerry Brown&#8217;s Practical Idealism</a></li><li><a href=http://losangelesfreepress.com/2017/08/art-kunkin-free-press-founder-lives-with-purpose/>Art Kunkin: Free Press Founder Lives with Purpose</a></li><li><a href=http://losangelesfreepress.com/2017/08/old-songs-young-souls-a-final-flight-for-the-airplane/>Old Songs, Young Souls, &#038; a Final Flight for the Airplane</a></li><li><a href=http://losangelesfreepress.com/2017/07/back-to-paradise-elysium-fields-topangas-clothing-optional-club/>Back to Paradise, Elysium Fields:  Topanga’s Clothing-Optional Club</a></li></ul>
	<div class="sidebar right" role="complementary">
	
		<div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><div class="re-publish">
<i>
<b>Re-publishing from LAFreePress.com</b><br />
Neither photos nor any text found here is to be stored, used, reproduced or altered without our permission. For same – <b>which is granted without charge</b> -  write to: <a href="mailto:stevenmfinger@gmail.com">stevenmfinger@gmail.com</a>
<br />
Please use Subject Line: Reprint Request</i>
</div></div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="searchform" action="http://losangelesfreepress.com/">
	<input type="search" value="" placeholder="Search form" name="s" id="s" /> 
	<input type="submit" id="searchsubmit" value="Search">
</form></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><div style="border:2px solid #000;text-align:center;" class="sub-add"><b>A Super SPECIAL Subscription Offer!!</b> <br />
See all your Benefits right <a href="http://losangelesfreepress.com/subscribe-to-the-la-free-press/"><b>HERE</b></a><br />
</div>

</div>
		</div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://losangelesfreepress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://losangelesfreepress.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://losangelesfreepress.com/">RSS</a></h3><ul><li><a class='rsswidget' href='http://losangelesfreepress.com/2017/09/ram-dass-his-message-is-no-longerhis-words-by-rw-klari/'>Ram Dass: His Message Is No Longer His Words</a> <span class="rss-date">September 26, 2017</span></li></ul></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><h3 class="pub-con">Steven M. Finger, Publisher</h3>
Contribute articles or suggestions, apply for an internship, create an alliance, or contact Mr. Finger himself, at: <a href="mailto:stevenmfinger@gmail.com">stevenmfinger@lafreepress.com</a>

<br /><br />
<strong> >>ARCHIVE & RESEARCH SERVICES< <</strong>
For 1960s and '70s interviews, reviews, and adverts, or info on people, places or events, send your request to: stevenmfinger@lafreepress.com.  Please use a Subject Line of: <br />ARCHIVE Request for [this]<br />
</strong></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget">Not one, but TWO, Facebook pages for you to check out....

<a href="https://www.facebook.com/LAFreePress" target="_blank" title="LAFreePress"><img src="https://i2.wp.com/losangelesfreepress.com/wp-content/uploads/2016/03/log.jpg?w=676" data-recalc-dims="1"/></a>

 <a href="https://www.facebook.com/LAFPmusic" target="_blank" title="LAFPmusic"><img style="margin-top:10px;" src="https://i0.wp.com/losangelesfreepress.com/wp-content/uploads/2016/03/383308_258942360833705_602906924_n.jpg?w=70" data-recalc-dims="1"/></a>  
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><h4>We want 10 favorite hits! Send your nomination(s) to <a href="mailto:PeoplesChoice@LAFreePress.com ">PeoplesChoice@LAFreePress.com</a>.</h4>
<h3 "><center>(To Turn Off Tunes, Click Player)</center></h3>
<p></p>
<style type="text/css">#wonderpluginaudio-1 .amazingaudioplayer-mark {     visibility: hidden !important; display:none!important; } div.amazingslider-box-1 :nth-child(3) {     visibility: hidden!important; }</style>
<style type="text/css">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</style>
<div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="300" data-height="600" data-skin="darkbox" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-responsive="false" data-showtracklist="true" data-showprogress="true" data-showprevnext="true" data-showloop="true" data-showloading="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-loop="1" data-tracklistitem="10" data-titleinbarwidth="80" data-jsfolder="http://losangelesfreepress.com/wp-content/plugins/wonderplugin-audio/engine/" style="display:block;position:relative;margin:0 auto;width:300px;height:auto;">
<ul class="amazingaudioplayer-audios" style="display:none;">
<li data-artist="" data-title="For What It's Worth" data-album="" data-info="&quot;For What It's Worth&quot; by Buffalo Springfield." data-image="http://losangelesfreepress.com/wp-content/uploads/2014/02/buffalo-springfield.jpg" data-duration="164">
<div class="amazingaudioplayer-source" data-src="http://losangelesfreepress.com/wp-content/uploads/2014/04/BuffaloSpringfieldForWhatItsWorth.mp3" data-type="audio/mpeg" ></div>
</li>
<li data-artist="" data-title="Purple Haze" data-album="" data-info="&quot;Purple Haze&quot; from Experience Hendrix (The Best Of Jimi Hendrix) by Jimi Hendrix. Released: 1997. Track 1. Genre: Rock." data-image="" data-duration="30">
<div class="amazingaudioplayer-source" data-src="http://losangelesfreepress.com/wp-content/uploads/2016/08/PurpleHaze-30seconds-fairuse.mp3" data-type="audio/mpeg" ></div>
</li>
</ul>
<div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress HTML5 Audio Player Plugin">WordPress HTML5 Audio Player Plugin</a></div>
</div>
</div>
		</div><div class="clear"></div></div><div class="widget widget_calendar"><div class="widget-content"><h3 class="widget-title">This Month in the LA Free Press</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://losangelesfreepress.com/2017/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td><a href="http://losangelesfreepress.com/2017/09/05/" aria-label="Posts published on September 5, 2017">5</a></td><td><a href="http://losangelesfreepress.com/2017/09/06/" aria-label="Posts published on September 6, 2017">6</a></td><td><a href="http://losangelesfreepress.com/2017/09/07/" aria-label="Posts published on September 7, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://losangelesfreepress.com/2017/09/10/" aria-label="Posts published on September 10, 2017">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td><a href="http://losangelesfreepress.com/2017/09/20/" aria-label="Posts published on September 20, 2017">20</a></td><td><a href="http://losangelesfreepress.com/2017/09/21/" aria-label="Posts published on September 21, 2017">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td><a href="http://losangelesfreepress.com/2017/09/26/" aria-label="Posts published on September 26, 2017">26</a></td><td>27</td><td id="today">28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div class="clear"></div></div><div class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Current Topic Catagories</h3><label class="screen-reader-text" for="cat">Current Topic Catagories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="17">Alternative Energy</option>
	<option class="level-0" value="24">Banking</option>
	<option class="level-0" value="12">Business &amp; Finance</option>
	<option class="level-0" value="4576">Changing Society</option>
	<option class="level-0" value="6">Civil Rights</option>
	<option class="level-0" value="5368">Civil/ Gay Rights</option>
	<option class="level-0" value="842">Community</option>
	<option class="level-0" value="18">Drug Related</option>
	<option class="level-0" value="5369">Drugs – Good, Bad, &amp; More</option>
	<option class="level-0" value="240">Education</option>
	<option class="level-0" value="11">Entertainment</option>
	<option class="level-0" value="4">Environment</option>
	<option class="level-0" value="4620">Family</option>
	<option class="level-0" value="25">Food Supply</option>
	<option class="level-0" value="20">Government &amp; Politics</option>
	<option class="level-0" value="1">Health &amp; Wellness</option>
	<option class="level-0" value="14">Homosexual and Transgender Issues</option>
	<option class="level-0" value="28">Law Enforcement</option>
	<option class="level-0" value="5312">LGBTQ Project</option>
	<option class="level-0" value="15">Liberal Politics</option>
	<option class="level-0" value="3723">Los Angeles Free Press</option>
	<option class="level-0" value="4728">Los Angeles Free Press Archives</option>
	<option class="level-0" value="239">Media</option>
	<option class="level-0" value="27">Military</option>
	<option class="level-0" value="16">Music</option>
	<option class="level-0" value="30">Nutrition</option>
	<option class="level-0" value="8">Political Humor</option>
	<option class="level-0" value="5372">Protests</option>
	<option class="level-0" value="3">Public Healthcare</option>
	<option class="level-0" value="5361">RAN</option>
	<option class="level-0" value="2433">Religion</option>
	<option class="level-0" value="5339">Remembrances</option>
	<option class="level-0" value="23">Right Wing</option>
	<option class="level-0" value="31">Science</option>
	<option class="level-0" value="4633">Self-Improvement</option>
	<option class="level-0" value="5378">Short Reports</option>
	<option class="level-0" value="4328">Social Change</option>
	<option class="level-0" value="4499">Society and Culture</option>
	<option class="level-0" value="19">Sports Related</option>
	<option class="level-0" value="26">Taxes</option>
	<option class="level-0" value="33">Technology</option>
	<option class="level-0" value="5199">TEST</option>
	<option class="level-0" value="5340">THROWBACK THURSDAY</option>
	<option class="level-0" value="4582">Unemployment</option>
	<option class="level-0" value="29">Wall Street</option>
	<option class="level-0" value="13">World Politics</option>
	<option class="level-0" value="32">Youth Issues</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://losangelesfreepress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="clear"></div></div><div class="widget widget_hemingway_video_widget"><div class="widget-content">			
							
									
										
		</div><div class="clear"></div></div>		
	</div><!-- /sidebar -->

	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
	<div class="credits section bg-dark no-padding">
	
		<div class="credits-inner section-inner">
	
			<p class="credits-left">
			
				&copy; 2017 <a href="http://losangelesfreepress.com" title="LAFreeP.com">LAFreeP.com</a>
			
			</p>
			
			<p class="credits-right">
				
				<span>Theme by <a href="http://www.andersnoren.se">Anders Noren</a></span> &mdash; <a title="To the top" class="tothetop">Up &uarr;</a>
				
			</p>
			
			<div class="clear"></div>
		
		</div> <!-- /credits-inner -->
		
	</div> <!-- /credits -->

</div> <!-- /big-wrapper -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/losangelesfreepress.com\/2017\/09\/remembering-lenny-bruce-by-paul-krassner\/":16680};
	</script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/themes/hemingway/js/global.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.1'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.1'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.1'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.1'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://losangelesfreepress.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12427"><a href="http://losangelesfreepress.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12428"><a href="http://losangelesfreepress.com/about-2/">ABOUT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16355"><a href="http://losangelesfreepress.com/category/throwback-thursday/">THROWBACK THURSDAY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12532"><a href="http://losangelesfreepress.com/anti-poverty-war-needed-on-los-angeles-skid-row-right-now/">A UNIQUE PERSPECTIVE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12471"><a target="_blank" href="http://uniquenewspaper.com/">NEWS*MINDBLOWING*NEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="http://losangelesfreepress.com/the-amazing-la-free-press-archives/">THE AMAZING LA FP ARCHIVES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13045"><a href="http://losangelesfreepress.com/testimonials-to-the-la-free-press/">SPECIAL FEATURES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12676"><a href="http://losangelesfreepress.com/feed/">RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16662"><a href="https://society6.com/losangelesfreepress?utm_source=cj&#038;utm_medium=affiliate&#038;utm_campaign=2114&#038;utm_content=2470763_6165455&#038;utm_term=12788252">LA FP Merch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12933"><a href="http://losangelesfreepress.com/subscribe-to-the-la-free-press/">SUBSCRIBE TO THE LA FREE PRESS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a href="http://losangelesfreepress.com/our-facebook-pages/">OUR FACEBOOK PAGES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13059"><a href="http://losangelesfreepress.com/la-fp-staff/">THE LA FP STAFF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16226"><a href="http://losangelesfreepress.com/category/remembrances/">REMEMBRANCES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16682"><a href="http://losangelesfreepress.com/category/short-reports-from-la-fp-reporters/">Short Reports of LA FP Reporters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16216"><a href="http://losangelesfreepress.com/become-an-associate-publisher/">Become an LA FP Associate</a></li>
			</ul>
					</div>
		<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'109149454',post:'16680',tz:'-8',srv:'losangelesfreepress.com'} ]);
	_stq.push([ 'clickTrackerInit', '109149454', '16680' ]);
</script>

</body>
</html>